Disambiguation evidence for Internet Standard via surface form

"Internet Standard"

Triples (55)

Triples where some other subject referred to this entity as "Internet Standard".

RFC 1035 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 9112 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 8200 → category →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 2132 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 1939 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 1157 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 3417 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 3418 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 826 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 5321 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 7950 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 3501 → standardsStatus →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 1906 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 3414 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 7143 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 9001 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 793 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
STD 5 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 3339 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 3629 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 1123 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 858 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 4035 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 8259 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 7720 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 1305 → category →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
STD 7 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 5322 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
IETF Internet standards process → hasStage →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
IETF Internet standards process → finalProduct →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 9293 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 1812 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 2865 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 2328 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 9147 → standardsStatus →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 9147 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 4291 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 5424 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 2578 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 2579 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
Telnet Echo Option → standardType →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
Telnet Status Option → documentType →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
Request for Comments 8259 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 894 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
STD 37 → hasStatus →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 9082 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 8881 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ