Disambiguation evidence for RFC Editor via surface form

"RFC Editor"

Triples (111)

Triples where some other subject referred to this entity as "RFC Editor".

RFC → governingBody →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
linked to: RFCs
RFC → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
linked to: RFCs
Jon Postel → positionHeld →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 6557 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 855 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC Editor → fullName →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 3411 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 8017 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 8040 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
IETF Secretariat → relatedTo →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 6176 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 6668 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
IETF Stream → archivedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 9002 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 3720 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 6176 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
Internet Activities Board → supervisedOrganization →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 2460 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
Jon Postel → positionHeld →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
linked to: Postel
RFC 6146 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 1591 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 5338 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
Jonathan B. Postel → positionHeld →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 6856 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 8728 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 8728 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC Editorial Board → advises →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC Editorial Board → assists →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 2119 → repository →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 8174 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 4844 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 4844 → definesTerm →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 6410 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 822 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 8996 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 2575 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 1 → maintainedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 2870 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 973 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 3447 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 2817 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 6121 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 2810 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 5751 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 4518 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 3980 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 8729 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 5741 → publisher →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
RFC 7127 → publishedBy →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ
Independent Submission Stream → coordinatedWith →
"RFC Editor"
↳ resolves to RFC Editor
ⓘ