Disambiguation evidence for RFC 2132 via surface form

"DHCP Options and BOOTP Vendor Extensions"

Triples (3)

Triples where some other subject referred to this entity as "DHCP Options and BOOTP Vendor Extensions".

RFC 2132 → title →
"DHCP Options and BOOTP Vendor Extensions"
↳ resolves to RFC 2132
ⓘ
RFC 1533 → title →
"DHCP Options and BOOTP Vendor Extensions"
↳ resolves to RFC 2132
ⓘ
RFC 1048 → title →
"DHCP Options and BOOTP Vendor Extensions"
↳ resolves to RFC 2132
ⓘ