Disambiguation evidence for RFC 5321 via surface form

"RFC 5321"

Triples (12)

Triples where some other subject referred to this entity as "RFC 5321".

SMTP → definedIn →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
SMTP → updatedBy →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
RFC 821 → obsoletedBy →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
RFC 821 → influenced →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
RFC 2821 → obsoletedBy →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
RFC 2821 → relatedTo →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
DATA command → definedIn →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
RFC 974 → obsoletedBy →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
RFC 1869 → obsoletedBy →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
RFC 2822 → relatedTo →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ
RFC 1870 → obsoletedBy →
"RFC 5321"
↳ resolves to RFC 5321
ⓘ