Disambiguation evidence for RFC 5321 via surface form

"RFC 2821"

Triples (3)

Triples where some other subject referred to this entity as "RFC 2821".

SMTP → predecessor →
"RFC 2821"
↳ resolves to RFC 5321
ⓘ
RFC 821 → obsoletedBy →
"RFC 2821"
↳ resolves to RFC 5321
ⓘ
RFC 821 → influenced →
"RFC 2821"
↳ resolves to RFC 5321
ⓘ