Disambiguation evidence for iWARP via surface form

"iWARP protocol suite"

Triples (7)

Triples where some other subject referred to this entity as "iWARP protocol suite".

RFC 5041 → partOf →
"iWARP protocol suite"
↳ resolves to iWARP
ⓘ
RFC 5042 → protocolFamily →
"iWARP protocol suite"
↳ resolves to iWARP
ⓘ
RFC 5044 → standardizes →
"iWARP protocol suite"
↳ resolves to iWARP
ⓘ
RFC 5048 → appliesTo →
"iWARP protocol suite"
↳ resolves to iWARP
ⓘ
MPA (Marker PDU Aligned framing) → relatedTo →
"iWARP protocol suite"
↳ resolves to iWARP
ⓘ
RFC 5045 → protocolFamily →
"iWARP protocol suite"
↳ resolves to iWARP
ⓘ
RFC 5046 → partOf →
"iWARP protocol suite"
↳ resolves to iWARP
ⓘ