Disambiguation evidence for iWARP via surface form

"iWARP"

Triples (18)

Triples where some other subject referred to this entity as "iWARP".

NVMe over Fabrics → transportIncludes →
"iWARP"
↳ resolves to iWARP
ⓘ
RDMA → hasVariant →
"iWARP"
↳ resolves to iWARP
ⓘ
RoCE → competesWith →
"iWARP"
↳ resolves to iWARP
ⓘ
100 Gigabit Ethernet → supportsTechnology →
"iWARP"
↳ resolves to iWARP
ⓘ
SCSI over RDMA → runsOver →
"iWARP"
↳ resolves to iWARP
ⓘ
NFS over RDMA → canRunOver →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5041 → relatedTo →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5041 → keyword →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5042 → relatedTo →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5043 → partOfSuite →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5043 → keyword →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5044 → relatedTo →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5048 → updatesProtocolSuite →
"iWARP"
↳ resolves to iWARP
ⓘ
MPA (Marker PDU Aligned framing) → usedWith →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5045 → relatedTo →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5046 → relatedTo →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5049 → protocolSuite →
"iWARP"
↳ resolves to iWARP
ⓘ
RFC 5049 → keyword →
"iWARP"
↳ resolves to iWARP
ⓘ