Disambiguation evidence for RFC 6066 via surface form

"RFC 6066"

Triples (9)

Triples where some other subject referred to this entity as "RFC 6066".

RFC 3546 → obsoleteBy →
"RFC 6066"
↳ resolves to RFC 6066
ⓘ
Server Name Indication extension → definedIn →
"RFC 6066"
↳ resolves to RFC 6066
ⓘ
SNI → definedIn →
"RFC 6066"
↳ resolves to RFC 6066
ⓘ
Max Fragment Length extension → definedIn →
"RFC 6066"
↳ resolves to RFC 6066
ⓘ
Client Certificate URL extension → definedIn →
"RFC 6066"
↳ resolves to RFC 6066
ⓘ
RFC 4366 → obsoletedBy →
"RFC 6066"
↳ resolves to RFC 6066
ⓘ
RFC 4366 → relatedTo →
"RFC 6066"
↳ resolves to RFC 6066
ⓘ
TLS extensions → definedIn →
"RFC 6066"
↳ resolves to RFC 6066
ⓘ