Disambiguation evidence for IETF Internet standards process via surface form

"Internet Standards process"

Triples (6)

Triples where some other subject referred to this entity as "Internet Standards process".

RFC 5308 → partOf →
"Internet Standards process"
ⓘ
RFC 1447 → partOf →
"Internet Standards process"
ⓘ
RFC 6864 → partOf →
"Internet Standards process"
ⓘ
RFC 4273 → partOf →
"Internet Standards process"
ⓘ
RFC 4274 → partOf →
"Internet Standards process"
ⓘ