Disambiguation evidence for RFC Series Working Group via surface form

"RFC series"

Triples (16)

Triples where some other subject referred to this entity as "RFC series".

RFC 1521 → publishedInSeries →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 1548 → partOfSeries →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 920 → partOf →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 2252 → publishedIn →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 3112 → series →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 3727 → partOfSeries →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 8310 → partOfSeries →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
IETF → publishes →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 1269 → series →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 1847 → partOf →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 1602 → partOf →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 5172 → partOf →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 1310 → partOfSeries →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 1716 → series →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
RFC 918 → series →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
linked to: RFC 918 (POP1)
IETF → publishes →
"RFC series"
↳ resolves to RFC Series Working Group
ⓘ
linked to: IANA and IETF