Disambiguation evidence for SRTP for secure media transport via surface form

"Secure Real-time Transport Protocol"

Triples (8)

Triples where some other subject referred to this entity as "Secure Real-time Transport Protocol".

SDES → relatedTo →
"Secure Real-time Transport Protocol"
ⓘ
RFC 3711 → defines →
"Secure Real-time Transport Protocol"
ⓘ
Real-time Transport Control Protocol → usedWith →
"Secure Real-time Transport Protocol"
ⓘ
DTLS-SRTP → securesProtocol →
"Secure Real-time Transport Protocol"
ⓘ
VoIP → usesProtocol →
"Secure Real-time Transport Protocol"
ⓘ
RFC 6189 → appliesTo →
"Secure Real-time Transport Protocol"
ⓘ
AVTCORE → relatedProtocol →
"Secure Real-time Transport Protocol"
ⓘ
RFC 5764 → securesProtocol →
"Secure Real-time Transport Protocol"
ⓘ