Disambiguation evidence for NAT64 via surface form

"NAT64"

Triples (9)

Triples where some other subject referred to this entity as "NAT64".

Teredo → alternativeTo →
"NAT64"
↳ resolves to NAT64
ⓘ
DNS64 → relatedTo →
"NAT64"
↳ resolves to NAT64
ⓘ
RFC 6146 → relatedTo →
"NAT64"
↳ resolves to NAT64
ⓘ
RFC 6052 → relatedTo →
"NAT64"
↳ resolves to NAT64
ⓘ
RFC 6145 → relatedTo →
"NAT64"
↳ resolves to NAT64
ⓘ
RFC 6147 → relatedTo →
"NAT64"
↳ resolves to NAT64
ⓘ
IETF BEHAVE working group → relatedConcept →
"NAT64"
↳ resolves to NAT64
ⓘ
IP/ICMP Translation Algorithm → usedIn →
"NAT64"
↳ resolves to NAT64
ⓘ