Disambiguation evidence for RFC 1305 via surface form

"RFC 1305"

Triples (6)

Triples where some other subject referred to this entity as "RFC 1305".

Network Time Protocol → previouslyDefinedIn →
"RFC 1305"
↳ resolves to RFC 1305
ⓘ
RFC 5905 → obsoletes →
"RFC 1305"
↳ resolves to RFC 1305
ⓘ
RFC 1305 → abbreviation →
"RFC 1305"
↳ resolves to RFC 1305
ⓘ
RFC 2030 → relatedTo →
"RFC 1305"
↳ resolves to RFC 1305
ⓘ
RFC 1119 → obsoletedBy →
"RFC 1305"
↳ resolves to RFC 1305
ⓘ
RFC 1119 → relatedTo →
"RFC 1305"
↳ resolves to RFC 1305
ⓘ