Disambiguation evidence for SASL via surface form

"SASL"

Triples (18)

Triples where some other subject referred to this entity as "SASL".

XMPP → supportsAuthentication →
"SASL"
↳ resolves to SASL
ⓘ
LDAP → supportsSecurityMechanism →
"SASL"
↳ resolves to SASL
ⓘ
NNTP → authenticationMethodExample →
"SASL"
↳ resolves to SASL
ⓘ
Netscape Directory Server → supportsProtocol →
"SASL"
↳ resolves to SASL
ⓘ
RFC 5034 → usesTechnology →
"SASL"
↳ resolves to SASL
ⓘ
RFC 4954 → uses →
"SASL"
↳ resolves to SASL
ⓘ
RFC 2554 → usesMechanismsFrom →
"SASL"
↳ resolves to SASL
ⓘ
RFC 2554 → relatedTo →
"SASL"
↳ resolves to SASL
ⓘ
SASL → abbreviation →
"SASL"
↳ resolves to SASL
ⓘ
RFC 6120 → usesMechanism →
"SASL"
↳ resolves to SASL
ⓘ
RFC 2195 → relatedTo →
"SASL"
↳ resolves to SASL
ⓘ
BEEP → securityMechanism →
"SASL"
↳ resolves to SASL
ⓘ
RFC 3112 → usesFramework →
"SASL"
↳ resolves to SASL
ⓘ
RFC 2222 → abbreviation →
"SASL"
↳ resolves to SASL
ⓘ
IETF XMPP Working Group → technologyStack →
"SASL"
↳ resolves to SASL
ⓘ
RFC 4422 → shortTitle →
"SASL"
↳ resolves to SASL
ⓘ
RFC 4422 → abbreviation →
"SASL"
↳ resolves to SASL
ⓘ
RFC 3920 → securityMechanism →
"SASL"
↳ resolves to SASL
ⓘ