Disambiguation evidence for Jon Postel via surface form

"Jon Postel"

Triples (24)

Triples where some other subject referred to this entity as "Jon Postel".

Internet Protocol → definedBy →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Network Working Group → notableMember →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
RFC 793 → author →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
RFC 793 → editor →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
SIGCOMM Award → notableRecipient →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Postel’s law → namedAfter →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
RFC 760 → author →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Postel Award → namedAfter →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Postel Award → inMemoryOf →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Postel Award → commemorates →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Postel Award → namedInHonorOf →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Jonathan B. Postel Service Award → namedAfter →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Postel → hasNotableBearer →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Postel’s law → namedAfter →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
linked to: Postel
Internet Hall of Fame → notableInductee →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
RFC 1591 → author →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Jonathan B. Postel → alsoKnownAs →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Robustness principle → originator →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
RFC 761 → author →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Telnet Echo Option → definedBy →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Telnet Timing Mark Option → author →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
RFC 1700 → author →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ
Discard Protocol → definedBy →
"Jon Postel"
↳ resolves to Jon Postel
ⓘ