Disambiguation evidence for RFC 2617 via surface form

"HTTP Digest Access Authentication as refined in RFC 7616"

Triples (1)

Triples where some other subject referred to this entity as "HTTP Digest Access Authentication as refined in RFC 7616".

RFC 2069 → successorConcept →
"HTTP Digest Access Authentication as refined in RFC 7616"
↳ resolves to RFC 2617
ⓘ