Disambiguation evidence for Internet Printing Protocol via surface form
"Internet Printing Protocol Working Group"
Triples (4)
Triples where some other subject referred to this entity
as "Internet Printing Protocol Working Group".
RFC 7472
→
workingGroup
→
"Internet Printing Protocol Working Group"
ⓘ
↳ resolves to Internet Printing Protocol
RFC 8010
→
workingGroup
→
"Internet Printing Protocol Working Group"
ⓘ
↳ resolves to Internet Printing Protocol
RFC 3996
→
workingGroup
→
"Internet Printing Protocol Working Group"
ⓘ
↳ resolves to Internet Printing Protocol
RFC 8011
→
workingGroup
→
"Internet Printing Protocol Working Group"
ⓘ
↳ resolves to Internet Printing Protocol