Disambiguation evidence for Internet Printing Protocol via surface form

"Internet Printing Protocol/1.1: Model and Semantics"

Triples (3)

Triples where some other subject referred to this entity as "Internet Printing Protocol/1.1: Model and Semantics".

RFC 2911 → title →
"Internet Printing Protocol/1.1: Model and Semantics"
↳ resolves to Internet Printing Protocol
ⓘ
RFC 8010 → title →
"Internet Printing Protocol/1.1: Model and Semantics"
↳ resolves to Internet Printing Protocol
ⓘ
RFC 8011 → title →
"Internet Printing Protocol/1.1: Model and Semantics"
↳ resolves to Internet Printing Protocol
ⓘ