Disambiguation evidence for IETF DNSOP via surface form

"DNSOP"

Triples (4)

Triples where some other subject referred to this entity as "DNSOP".

RFC 9250 → workingGroup →
"DNSOP"
↳ resolves to IETF DNSOP
ⓘ
RFC 7720 → workingGroup →
"DNSOP"
↳ resolves to IETF DNSOP
ⓘ
RFC 6840 → workingGroup →
"DNSOP"
↳ resolves to IETF DNSOP
ⓘ
IETF DNSOP → acronym →
"DNSOP"
↳ resolves to IETF DNSOP
ⓘ