Disambiguation evidence for RFC 1447 via surface form

"RFC 1447"

Triples (4)

Triples where some other subject referred to this entity as "RFC 1447".

RFC 1901 → obsoletes →
"RFC 1447"
↳ resolves to RFC 1447
ⓘ
RFC 1447 → abbreviation →
"RFC 1447"
↳ resolves to RFC 1447
ⓘ
RFC 1441 → relatedTo →
"RFC 1447"
↳ resolves to RFC 1447
ⓘ
SNMPv2-PARTY-MIB → relatedSpecification →
"RFC 1447"
↳ resolves to RFC 1447
ⓘ