Disambiguation evidence for Transport Area via surface form

"Transport Area"

Triples (24)

Triples where some other subject referred to this entity as "Transport Area".

IETF QUIC Working Group → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 9000 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 3720 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 3168 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
IETF Areas → hasExample →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 5766 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 4960 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 3530 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
IETF BEHAVE working group → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 8016 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 5389 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 2960 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
Transport Area Working Group → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
Multipath TCP Working Group → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 2203 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 7530 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 8881 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 3821 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 3821 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 5043 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 5044 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 5047 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 5048 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ
RFC 5045 → area →
"Transport Area"
↳ resolves to Transport Area
ⓘ