Disambiguation evidence for RFC 868 via surface form

"RFC 868"

Triples (3)

Triples where some other subject referred to this entity as "RFC 868".

RFC 854 → relatedRFC →
"RFC 868"
↳ resolves to RFC 868
ⓘ
RFC 867 → relatedTo →
"RFC 868"
↳ resolves to RFC 868
ⓘ
Time Protocol → definedIn →
"RFC 868"
↳ resolves to RFC 868
ⓘ