Disambiguation evidence for EVPN via surface form

"EVPN"

Triples (7)

Triples where some other subject referred to this entity as "EVPN".

Cisco Nexus switches → supportsTechnology →
"EVPN"
↳ resolves to EVPN
ⓘ
Cisco NX-OS → supportsFeature →
"EVPN"
↳ resolves to EVPN
ⓘ
linked to: Cisco NX‑OS
RFC 7432 → defines →
"EVPN"
↳ resolves to EVPN
ⓘ
RFC 9135 → technology →
"EVPN"
↳ resolves to EVPN
ⓘ
RFC 9135 → abbreviation →
"EVPN"
↳ resolves to EVPN
ⓘ
RFC 7209 → subject →
"EVPN"
↳ resolves to EVPN
ⓘ
Juniper Contrail → supportsProtocol →
"EVPN"
↳ resolves to EVPN
ⓘ