Disambiguation evidence for Domain Name System Security Extensions via surface form
"DNS Security Extensions"
Triples (8)
Triples where some other subject referred to this entity
as "DNS Security Extensions".
RFC 3445
→
relatedTo
→
"DNS Security Extensions"
ⓘ
↳ resolves to Domain Name System Security Extensions
RFC 3655
→
relatedToStandard
→
"DNS Security Extensions"
ⓘ
↳ resolves to Domain Name System Security Extensions
Protocol Modifications for the DNS Security Extensions
→
definesProtocolBehaviorFor
→
"DNS Security Extensions"
ⓘ
↳ resolves to Domain Name System Security Extensions
RFC 3090
→
relatedTo
→
"DNS Security Extensions"
ⓘ
↳ resolves to Domain Name System Security Extensions
Clarifications and Implementation Notes for DNS Security (DNSSEC)
→
focusesOn
→
"DNS Security Extensions"
ⓘ
↳ resolves to Domain Name System Security Extensions
DNS-based Authentication of Named Entities
→
uses
→
"DNS Security Extensions"
ⓘ
↳ resolves to Domain Name System Security Extensions
RFC 6698
→
usesTechnology
→
"DNS Security Extensions"
ⓘ
↳ resolves to Domain Name System Security Extensions
Resource Records for the DNS Security Extensions
→
partOf
→
"DNS Security Extensions"
ⓘ
↳ resolves to Domain Name System Security Extensions