Disambiguation evidence for RFC 3492 via surface form

"IETF RFC 3032"

Triples (1)

Triples where some other subject referred to this entity as "IETF RFC 3032".

IETF RFC 3031 → relatedTo →
"IETF RFC 3032"
↳ resolves to RFC 3492
ⓘ