Disambiguation evidence for RFC 5308 via surface form

"RFC 5308"

Triples (5)

Triples where some other subject referred to this entity as "RFC 5308".

IS-IS for IPv6 → definedIn →
"RFC 5308"
↳ resolves to RFC 5308
ⓘ
RFC 1195 → obsoletedBy →
"RFC 5308"
↳ resolves to RFC 5308
ⓘ
IIH PDU → definedIn →
"RFC 5308"
↳ resolves to RFC 5308
ⓘ
RFC 5302 → obsoletedBy →
"RFC 5308"
↳ resolves to RFC 5308
ⓘ
RFC 5302 → relatedTo →
"RFC 5308"
↳ resolves to RFC 5308
ⓘ