Disambiguation evidence for TCP/IP via surface form

"TCP/IP protocol suite"

Triples (14)

Triples where some other subject referred to this entity as "TCP/IP protocol suite".

Vinton Cerf → notableWork →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
Robert Kahn → coInvented →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
Internet Activities Board → fieldOfWork →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 793 → partOf →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 1122 → focusesOn →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 760 → relatedTo →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
Vinton Cerf → coAuthor →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
linked to: Vinton
RFC 1022 → hasRelation →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
Van Jacobson → hasImpactOn →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
Telnet Status Option → belongsTo →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
Echo Protocol → belongsTo →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
STD 20 → relatedTo →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 863 → relatedTo →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
Vint Cerf → coDeveloperOf →
"TCP/IP protocol suite"
↳ resolves to TCP/IP
ⓘ
linked to: Cerf