Disambiguation evidence for TCP/IP via surface form

"Internet protocol suite"

Triples (27)

Triples where some other subject referred to this entity as "Internet protocol suite".

UDP → belongsTo →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
Internet Assigned Numbers Authority → relatedTo →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
Internet Protocol version 6 → partOf →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
SNMP → partOf →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
HTTP/2 → partOf →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
Internet Protocol → partOf →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
ARPANET protocol suite → predecessorOf →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 9205 → protocolFamily →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 768 → partOf →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
STD 3 → partOf →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
SNMPv2 standards suite → partOf →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 977 → networkModel →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 1670 → governingDomain →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
Requirements for Internet Hosts – Communication Layers → subject →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 1010 → relatedTo →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
Network interface layer → partOf →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
INT for Internet → focusesOn →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
Robustness principle → associatedWith →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 8016 → protocolFamily →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
Xerox Network Systems → influenced →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
NetBIOS over TCP/IP → category →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
STD 37 → scope →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 1445 → protocolFamily →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
Discard Protocol → belongsTo →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 2049 → protocolFamily →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ
RFC 3771 → protocolFamily →
"Internet protocol suite"
↳ resolves to TCP/IP
ⓘ