Disambiguation evidence for TCP/IP via surface form

"Internet Protocol Suite"

Triples (22)

Triples where some other subject referred to this entity as "Internet Protocol Suite".

ICMP → belongsTo →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 791 → partOf →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 1157 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 3411 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
STD 5 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 2460 → networkProtocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
IP → definedIn →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
STD 68 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 1123 → relatedTo →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 867 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 903 → field →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 1812 → protocolSuite →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 0983 → relatedTo →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 1072 → networkArchitecture →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 761 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 3948 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 3445 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 5906 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 863 → relatedTo →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 2244 → networkProtocolSuite →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 2153 → protocolFamily →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ
RFC 5043 → context →
"Internet Protocol Suite"
↳ resolves to TCP/IP
ⓘ